<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-AR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>¿Porqué es tan difícil emprender en Argentina?</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.papcordoba.com/xmlrpc.php" />
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" /><meta property="og:image" content="https://d1li4agbr6jj4z.cloudfront.net/wp-content/uploads/2016/12/21171657/Emprender.jpg" /><meta name="author" content="Augusto Ferroni">
<link rel="icon" type="image/png" href="https://www.papcordoba.com/wp-content/uploads/2016/10/13230183_1142133432503500_6035123930010481651_n-300x300.jpg">
<!-- This site is optimized with the Yoast SEO plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.papcordoba.com/porque-es-tan-dificil-emprender-en-argentina/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="¿Porqué es tan difícil emprender en Argentina?" />
<meta property="og:description" content="Solange Massa, investigadora del MIT Creó un hígado en un chip. Permitirá, por ejemplo, sustituir las pruebas que se realizan en animales para estudiar la toxicidad de fármacos. “Emprender nunca es sencillo. Viene con riesgo y tomas de decisión constantes. Tener una visión a mediano o largo plazo te va manteniendo a flote. A escala &hellip;" />
<meta property="og:url" content="https://www.papcordoba.com/porque-es-tan-dificil-emprender-en-argentina/" />
<meta property="og:site_name" content="Punto a Punto Diario" />
<meta property="article:publisher" content="http://www.facebook.com/puntoapuntocordoba" />
<meta property="article:section" content="SOCIALES &amp; NEWS" />
<meta property="article:published_time" content="2016-12-21T17:17:30+00:00" />
<meta property="og:image" content="https://d1li4agbr6jj4z.cloudfront.net/wp-content/uploads/2016/12/21171657/Emprender.jpg" />
<meta property="og:image:width" content="875" />
<meta property="og:image:height" content="471" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Solange Massa, investigadora del MIT Creó un hígado en un chip. Permitirá, por ejemplo, sustituir las pruebas que se realizan en animales para estudiar la toxicidad de fármacos. “Emprender nunca es sencillo. Viene con riesgo y tomas de decisión constantes. Tener una visión a mediano o largo plazo te va manteniendo a flote. A escala [&hellip;]" />
<meta name="twitter:title" content="¿Porqué es tan difícil emprender en Argentina?" />
<meta name="twitter:site" content="@puntoapuntocba" />
<meta name="twitter:image" content="https://d1li4agbr6jj4z.cloudfront.net/wp-content/uploads/2016/12/21171657/Emprender.jpg" />
<meta name="twitter:creator" content="@puntoapuntocba" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Punto a Punto Diario &raquo; Feed" href="https://www.papcordoba.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Punto a Punto Diario &raquo; RSS de los comentarios" href="https://www.papcordoba.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Punto a Punto Diario &raquo; ¿Porqué es tan difícil emprender en Argentina? RSS de los comentarios" href="https://www.papcordoba.com/porque-es-tan-dificil-emprender-en-argentina/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.papcordoba.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='weblator_polling-plugin-styles-css'  href='https://www.papcordoba.com/wp-content/plugins/poll-plugin/public/assets/css/public.css?ver=1.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-fa-css'  href='https://www.papcordoba.com/wp-content/plugins/poll-plugin/public/assets/css/font-awesome.min.css?ver=1.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.papcordoba.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.papcordoba.com/wp-content/themes/Newspaper/style.css?ver=7.3c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.papcordoba.com/wp-content/themes/Newspaper-child/parts/style.css?ver=7.3c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.papcordoba.com/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.papcordoba.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.papcordoba.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.papcordoba.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.papcordoba.com/wp-content/plugins/poll-plugin/public/assets/js/vendors/excanvas.js?ver=1.7.4'></script>
<link rel='https://api.w.org/' href='https://www.papcordoba.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.papcordoba.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.papcordoba.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='https://wp.me/p4ZdWl-RDv' />
<link rel="alternate" type="application/json+oembed" href="https://www.papcordoba.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.papcordoba.com%2Fporque-es-tan-dificil-emprender-en-argentina%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.papcordoba.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.papcordoba.com%2Fporque-es-tan-dificil-emprender-en-argentina%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.16.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-3 { width:100%; max-width:470px; height:100%; max-height:50px; margin: 0 auto; }
	.g-4 { width:100%; max-width:900px; height:100%; max-height:250px; margin: 0 auto; }
	.g-5 { width:100%; max-width:950px; height:100%; max-height:187px; margin: 0 auto; }
	.g-6 { width:100%; max-width:950px; height:100%; max-height:187px; margin: 0 auto; }
	.g-7 {  margin: 0 auto; }
	.g-8 { width:100%; max-width:950px; height:100%; max-height:187px; margin: 0 auto; }
	.g-9 {  margin: 0 auto; }
	.g-10 { width:100%; max-width:228px; height:100%; max-height:190px; margin: 0 auto; }
	.g-11 {  margin: 0 auto; }
	.g-12 {  margin: 0 auto; }
	.g-14 { width:100%; max-width:700px; height:100%; max-height:140px; margin: 0 auto; }
	.g-15 { margin:0px;width:100%; max-width:470px; height:100%; max-height:50px; }
	.g-16 { width:100%; max-width:900px; height:100%; max-height:250px; margin: 0 auto; }
	.g-17 {  margin: 0 auto; }
	.g-18 { width:100%; max-width:950px; height:100%; max-height:187px; margin: 0 auto; }
	.g-19 { width:100%; max-width:950px; height:100%; max-height:187px; margin: 0 auto; }
	.g-20 { width:100%; max-width:950px; height:100%; max-height:187px; margin: 0 auto; }
	.g-21 { width:100%; max-width:228px; height:100%; max-height:190px; margin: 0 auto; }
	.g-22 { width:100%; max-width:950px; height:100%; max-height:187px; margin: 0 auto; }
	.g-23 { width:100%; max-width:700px; height:100%; max-height:140px; margin: 0 auto; }
	.g-24 { margin:0px;width:100%; max-width:125px; height:100%; max-height:125px; }
	.g-25 { width:100%; max-width:700px; height:100%; max-height:140px; margin: 0 auto; }
	.g-26 { width:100%; max-width:950px; height:100%; max-height:187px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<link rel="stylesheet" href="https://www.papcordoba.com/wp-content/plugins/poll-plugin/public/assets/css/notie.css">
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.papcordoba.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.papcordoba.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-75988944-1', 'auto');ga('send', 'pageview');</script>
<!-- BEGIN GADWP v4.9.4 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-75988944-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-206181 single-format-standard porque-es-tan-dificil-emprender-en-argentina td-magazine wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/puntoapuntook" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/puntoapuntook" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/puntoapuntocba" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCGNBMcVTUIUAOpsidli3lkQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img src="https://www.papcordoba.com/wp-content/plugins/wp-user-avatar/images/wpua-96x96.png" width="80" height="80" alt="" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Registrarse</a> <span></span><a id="register-link-mob">Unirse</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-38"><a href="https://www.papcordoba.com/">Home</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-39"><a href="#">Categorias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.papcordoba.com/category/micrositios/bonvivir/">BONVIVIR</a></li>
	<li class="menu-item-0"><a href="https://www.papcordoba.com/category/micrositios/deportes/">DEPORTES</a></li>
	<li class="menu-item-0"><a href="https://www.papcordoba.com/category/micrositios/economia/">ECONOMÍA</a></li>
	<li class="menu-item-0"><a href="https://www.papcordoba.com/category/micrositios/emprendedorismo/">EMPRENDEDORISMO</a></li>
	<li class="menu-item-0"><a href="https://www.papcordoba.com/category/micrositios/entretenimiento/">ENTRETENIMIENTO</a></li>
	<li class="menu-item-0"><a href="https://www.papcordoba.com/category/micrositios/negocios/">NEGOCIOS</a></li>
	<li class="menu-item-0"><a href="https://www.papcordoba.com/category/micrositios/politica/">POLÍTICA</a></li>
	<li class="menu-item-0"><a href="https://www.papcordoba.com/category/micrositios/startpap/">STARTUPS</a></li>
	<li class="menu-item-0"><a href="https://www.papcordoba.com/category/micrositios/tecnologia/">TECNOLOGÍA</a></li>
</ul>
</li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a href="#cordoba">Cordoba</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41"><a href="#argentina">Argentina</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a href="#internacionales">Internacionales</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
                </div>
            </div>

            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Regístrate</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>¡Bienvenido!</span>Regístrate para una cuenta</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>tu nombre de usuario</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="Registrarse">
	                <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                </div>
            </div>

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperación de contraseña</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.papcordoba.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/puntoapuntook" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/puntoapuntook" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/puntoapuntocba" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCGNBMcVTUIUAOpsidli3lkQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                22/12/2016
            </div>
        </div>
    <ul class="top-header-menu td_ul_login">
									<li class="menu-item">
					Edición: <select id="cmbEdition"><option value="Cordoba">Córdoba</option><option value="Mendoza">Mendoza</option></select>
				</li>
									<li class="menu-item">
										<a class="menu-item" href="connect">Registrarse / Unirse</a>
										<span class="td-sp-ico-login td_sp_login_ico_style"></span>
									</li>
								</ul></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            <a id="register-link">Create an account</a>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Create an account</div>
                    <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>tu correo electrónico</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>tu nombre de usuario</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrar">
                    <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.papcordoba.com/">
            <img class="td-retina-data" data-retina="https://www.papcordoba.com/wp-content/uploads/2016/10/pap_logo_retina-1-300x82.png" src="https://www.papcordoba.com/wp-content/uploads/2016/10/pap_logo_desktop-1-300x82.png" alt="Punto a Punto Logo" title="Punto a Punto Diario. El diario de negocios mas importante del interior del país"/>
            <span class="td-visual-hidden">Punto a Punto Diario</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p "><div class="g g-3"><div class="g-dyn a-12 c-1"><a class="gofollow" data-track="MTIsMywxLDYw" href="https://www.youtube.com/watch?v=277hHVdY-_w"><img src="https://www.papcordoba.com/wp-content/uploads/2016/12/PUNTOAPUNTO_950x200.gif" /></a></div></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.papcordoba.com/">
			<img class="td-retina-data" data-retina="https:///www.papcordoba.com/wp-content/uploads/2016/10/pap_logo_m1.png" src="https:///www.papcordoba.com/wp-content/uploads/2016/10/pap_logo_m2.png" alt="Punto a Punto Logo" title="Punto a Punto Diario. El diario de negocios mas importante del interior del país"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.papcordoba.com/">
			<img class="td-retina-data" data-retina="https://www.papcordoba.com/wp-content/uploads/2016/10/pap_logo_retina-1-300x82.png" src="https://www.papcordoba.com/wp-content/uploads/2016/10/pap_logo_desktop-1-300x82.png" alt="Punto a Punto Logo" title="Punto a Punto Diario. El diario de negocios mas importante del interior del país"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-38"><a href="https://www.papcordoba.com/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-39"><a href="#">Categorias</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_585bec867202f_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_585bec867202f" ><script>var block_td_uid_2_585bec867202f = new tdBlock();
block_td_uid_2_585bec867202f.id = "td_uid_2_585bec867202f";
block_td_uid_2_585bec867202f.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"109949","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_2_585bec867202f_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_585bec867202f.td_column_number = "3";
block_td_uid_2_585bec867202f.block_type = "td_block_mega_menu";
block_td_uid_2_585bec867202f.post_count = "4";
block_td_uid_2_585bec867202f.found_posts = "14073";
block_td_uid_2_585bec867202f.header_color = "";
block_td_uid_2_585bec867202f.ajax_pagination_infinite_stop = "";
block_td_uid_2_585bec867202f.max_num_pages = "3519";
tdBlocksArray.push(block_td_uid_2_585bec867202f);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_585bec867202f" id="td_uid_3_585bec867ec23" data-td_block_id="td_uid_2_585bec867202f" data-td_filter_value="" href="https://www.papcordoba.com/category/micrositios/">Todos</a><a class="mega-menu-sub-cat-td_uid_2_585bec867202f"  id="td_uid_4_585bec867ed02" data-td_block_id="td_uid_2_585bec867202f" data-td_filter_value="109311" href="https://www.papcordoba.com/category/micrositios/bonvivir/">BONVIVIR</a><a class="mega-menu-sub-cat-td_uid_2_585bec867202f"  id="td_uid_5_585bec867ede4" data-td_block_id="td_uid_2_585bec867202f" data-td_filter_value="102284" href="https://www.papcordoba.com/category/micrositios/deportes/">DEPORTES</a><a class="mega-menu-sub-cat-td_uid_2_585bec867202f"  id="td_uid_6_585bec867eec9" data-td_block_id="td_uid_2_585bec867202f" data-td_filter_value="18000" href="https://www.papcordoba.com/category/micrositios/economia/">ECONOMÍA</a><a class="mega-menu-sub-cat-td_uid_2_585bec867202f"  id="td_uid_7_585bec867efb2" data-td_block_id="td_uid_2_585bec867202f" data-td_filter_value="109312" href="https://www.papcordoba.com/category/micrositios/emprendedorismo/">EMPRENDEDORISMO</a><a class="mega-menu-sub-cat-td_uid_2_585bec867202f"  id="td_uid_8_585bec867f0da" data-td_block_id="td_uid_2_585bec867202f" data-td_filter_value="109310" href="https://www.papcordoba.com/category/micrositios/entretenimiento/">ENTRETENIMIENTO</a><a class="mega-menu-sub-cat-td_uid_2_585bec867202f"  id="td_uid_9_585bec867f1f7" data-td_block_id="td_uid_2_585bec867202f" data-td_filter_value="12000" href="https://www.papcordoba.com/category/micrositios/negocios/">NEGOCIOS</a><a class="mega-menu-sub-cat-td_uid_2_585bec867202f"  id="td_uid_10_585bec867f2cf" data-td_block_id="td_uid_2_585bec867202f" data-td_filter_value="24000" href="https://www.papcordoba.com/category/micrositios/politica/">POLÍTICA</a><a class="mega-menu-sub-cat-td_uid_2_585bec867202f"  id="td_uid_11_585bec867f3a6" data-td_block_id="td_uid_2_585bec867202f" data-td_filter_value="109141" href="https://www.papcordoba.com/category/micrositios/startpap/">STARTUPS</a><a class="mega-menu-sub-cat-td_uid_2_585bec867202f"  id="td_uid_12_585bec867f47d" data-td_block_id="td_uid_2_585bec867202f" data-td_filter_value="28000" href="https://www.papcordoba.com/category/micrositios/tecnologia/">TECNOLOGÍA</a></div></div><div id=td_uid_2_585bec867202f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.papcordoba.com/dietrich-y-los-pilotos-hablaron-sobre-la-salida-de-costantini/" rel="bookmark" title="Dietrich y los pilotos hablaron sobre la salida de Costantini"><img width="218" height="150" class="entry-thumb" src="https://d1li4agbr6jj4z.cloudfront.net/wp-content/uploads/2016/12/22115602/costantini_dietrich-218x150.jpg" alt="" title="Dietrich y los pilotos hablaron sobre la salida de Costantini"/></a></div>                <a href="https://www.papcordoba.com/category/argentina/" class="td-post-category">Argentina</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.papcordoba.com/dietrich-y-los-pilotos-hablaron-sobre-la-salida-de-costantini/" rel="bookmark" title="Dietrich y los pilotos hablaron sobre la salida de Costantini">Dietrich y los pilotos hablaron sobre la salida de Costantini</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.papcordoba.com/odebrecht-culpable-de-soborno/" rel="bookmark" title="Odebrecht se declara culpable en caso millonario de soborno"><img width="218" height="150" class="entry-thumb" src="https://d1li4agbr6jj4z.cloudfront.net/wp-content/uploads/2016/12/22110117/odebrecht-218x150.jpg" alt="" title="Odebrecht se declara culpable en caso millonario de soborno"/></a></div>                <a href="https://www.papcordoba.com/category/argentina/" class="td-post-category">Argentina</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.papcordoba.com/odebrecht-culpable-de-soborno/" rel="bookmark" title="Odebrecht se declara culpable en caso millonario de soborno">Odebrecht se declara culpable en caso millonario de soborno</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.papcordoba.com/china-quiere-seguir-adelante-con-las-dos-represas-de-santa-cruz/" rel="bookmark" title="China quiere seguir adelante con las dos represas de Santa Cruz"><img width="218" height="150" class="entry-thumb" src="https://d1li4agbr6jj4z.cloudfront.net/wp-content/uploads/2016/12/22104905/represas-218x150.jpg" alt="" title="China quiere seguir adelante con las dos represas de Santa Cruz"/></a></div>                <a href="https://www.papcordoba.com/category/argentina/" class="td-post-category">Argentina</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.papcordoba.com/china-quiere-seguir-adelante-con-las-dos-represas-de-santa-cruz/" rel="bookmark" title="China quiere seguir adelante con las dos represas de Santa Cruz">China quiere seguir adelante con las dos represas de Santa Cruz</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.papcordoba.com/se-convirtio-en-ley-el-uso-de-la-boleta-electronica-en-cordoba/" rel="bookmark" title="Se convirtió en ley el uso de la boleta electrónica en Córdoba"><img width="218" height="150" class="entry-thumb" src="https://d1li4agbr6jj4z.cloudfront.net/wp-content/uploads/2016/12/22094429/legislatura-cba-218x150.png" alt="" title="Se convirtió en ley el uso de la boleta electrónica en Córdoba"/></a></div>                <a href="https://www.papcordoba.com/category/cordoba/" class="td-post-category">Cordoba</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.papcordoba.com/se-convirtio-en-ley-el-uso-de-la-boleta-electronica-en-cordoba/" rel="bookmark" title="Se convirtió en ley el uso de la boleta electrónica en Córdoba">Se convirtió en ley el uso de la boleta electrónica en&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_585bec867202f" data-td_block_id="td_uid_2_585bec867202f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_585bec867202f" data-td_block_id="td_uid_2_585bec867202f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-40"><a href="#cordoba">Cordoba</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_585bec86a07fa_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_13_585bec86a07fa" ><script>var block_td_uid_13_585bec86a07fa = new tdBlock();
block_td_uid_13_585bec86a07fa.id = "td_uid_13_585bec86a07fa";
block_td_uid_13_585bec86a07fa.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"109947","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_13_585bec86a07fa_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_585bec86a07fa.td_column_number = "3";
block_td_uid_13_585bec86a07fa.block_type = "td_block_mega_menu";
block_td_uid_13_585bec86a07fa.post_count = "5";
block_td_uid_13_585bec86a07fa.found_posts = "279";
block_td_uid_13_585bec86a07fa.header_color = "";
block_td_uid_13_585bec86a07fa.ajax_pagination_infinite_stop = "";
block_td_uid_13_585bec86a07fa.max_num_pages = "56";
tdBlocksArray.push(block_td_uid_13_585bec86a07fa);
</script><div id=td_uid_13_585bec86a07fa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.papcordoba.com/fetap-abre-el-paraguas-no-pagaran-bono-y-se-viene-paro-de-aoita/" rel="bookmark" title="Fetap abre el paraguas: no pagará bono y se viene paro de Aoita"><img width="218" height="150" class="entry-thumb" src="https://d1li4agbr6jj4z.cloudfront.net/wp-content/uploads/2016/12/22114900/Fetap-218x150.jpg" alt="" title="Fetap abre el paraguas: no pagará bono y se viene paro de Aoita"/></a></div>                <a href="https://www.papcordoba.com/category/cordoba/" class="td-post-category">Cordoba</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.papcordoba.com/fetap-abre-el-paraguas-no-pagaran-bono-y-se-viene-paro-de-aoita/" rel="bookmark" title="Fetap abre el paraguas: no pagará bono y se viene paro de Aoita">Fetap abre el paraguas: no pagará bono y se viene paro&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.papcordoba.com/se-convirtio-en-ley-el-uso-de-la-boleta-electronica-en-cordoba/" rel="bookmark" title="Se convirtió en ley el uso de la boleta electrónica en Córdoba"><img width="218" height="150" class="entry-thumb" src="https://d1li4agbr6jj4z.cloudfront.net/wp-content/uploads/2016/12/22094429/legislatura-cba-218x150.png" alt="" title="Se convirtió en ley el uso de la boleta electrónica en Córdoba"/></a></div>                <a href="https://www.papcordoba.com/category/cordoba/" class="td-post-category">Cordoba</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.papcordoba.com/se-convirtio-en-ley-el-uso-de-la-boleta-electronica-en-cordoba/" rel="bookmark" title="Se convirtió en ley el uso de la boleta electrónica en Córdoba">Se convirtió en ley el uso de la boleta electrónica en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.papcordoba.com/inversores-cordobeses-trabajan-en-el-primer-auto-100-electrico/" rel="bookmark" title="Inversores cordobeses trabajan en el primer auto 100% eléctrico"><img width="218" height="150" class="entry-thumb" src="https://d1li4agbr6jj4z.cloudfront.net/wp-content/uploads/2016/12/20185843/auto-electrico-218x150.jpg" alt="" title="Inversores cordobeses trabajan en el primer auto 100% eléctrico"/></a></div>                <a href="https://www.papcordoba.com/category/cordoba/" class="td-post-category">Cordoba</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.papcordoba.com/inversores-cordobeses-trabajan-en-el-primer-auto-100-electrico/" rel="bookmark" title="Inversores cordobeses trabajan en el primer auto 100% eléctrico">Inversores cordobeses trabajan en el primer auto 100% eléctrico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.papcordoba.com/pymes-del-interior-proyectan-para-2017-mas-ventas-inversiones-y-rentabilidad/" rel="bookmark" title="Pymes del interior proyectan para 2017 más ventas, inversiones y rentabilidad"><img width="218" height="150" class="entry-thumb" src="https://d1li4agbr6jj4z.cloudfront.net/wp-content/uploads/2016/12/21165334/pymes-lacteas-218x150.jpg" alt="" title="Pymes del interior proyectan para 2017 más ventas, inversiones y rentabilidad"/></a></div>                <a href="https://www.papcordoba.com/category/cordoba/" class="td-post-category">Cordoba</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.papcordoba.com/pymes-del-interior-proyectan-para-2017-mas-ventas-inversiones-y-rentabilidad/" rel="bookmark" title="Pymes del interior proyectan para 2017 más ventas, inversiones y rentabilidad">Pymes del interior proyectan para 2017 más ventas, inversiones y rentabilidad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.papcordoba.com/banuelos-queremos-recuperarnos-de-la-caida-turistica-del-ano-pasado/" rel="bookmark" title="Bañuelos: “queremos recuperarnos de la caída turística del año pasado”"><img width="218" height="150" class="entry-thumb" src="https://d1li4agbr6jj4z.cloudfront.net/wp-content/uploads/2016/12/21170153/Ba%C3%B1uelos-218x150.jpg" alt="" title="Bañuelos: “queremos recuperarnos de la caída turística del año pasado”"/></a></div>                <a href="https://www.papcordoba.com/category/cordoba/" class="td-post-category">Cordoba</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.papcordoba.com/banuelos-queremos-recuperarnos-de-la-caida-turistica-del-ano-pasado/" rel="bookmark" title="Bañuelos: “queremos recuperarnos de la caída turística del año pasado”">Bañuelos: “queremos recuperarnos de la caída turística del año pasado”</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_585bec86a07fa" data-td_block_id="td_uid_13_585bec86a07fa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_585bec86a07fa" data-td_block_id="td_uid_13_585bec86a07fa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-41"><a href="#argentina">Argentina</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_585bec86a3bb0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_14_585bec86a3bb0" ><script>var block_td_uid_14_585bec86a3bb0 = new tdBlock();
block_td_uid_14_585bec86a3bb0.id = "td_uid_14_585bec86a3bb0";
block_td_uid_14_585bec86a3bb0.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"109948","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_14_585bec86a3bb0_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_585bec86a3bb0.td_column_number = "3";
block_td_uid_14_585bec86a3bb0.block_type = "td_block_mega_menu";
block_td_uid_14_585bec86a3bb0.post_count = "5";
block_td_uid_14_585bec86a3bb0.found_posts = "401";
block_td_uid_14_585bec86a3bb0.header_color = "";
block_td_uid_14_585bec86a3bb0.ajax_pagination_infinite_stop = "";
block_td_uid_14_585bec86a3bb0.max_num_pages = "81";
tdBlocksArray.push(block_td_uid_14_585bec86a3bb0);
</script><div id=td_uid_14_585bec86a3bb0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.papcordoba.com/dietrich-y-los-pilotos-hablaron-sobre-la-salida-de-costantini/" rel="bookmark" title="Dietrich y los pilotos hablaron sobre la salida de Costantini"><img width="218" height="150" class="entry-thumb" src="https://d1li4agbr6jj4z.cloudfront.net/wp-content/uploads/2016/12/22115602/costantini_dietrich-218x150.jpg" alt="" title="Dietrich y los pilotos hablaron sobre la salida de Costantini"/></a></div>                <a href="https://www.papcordoba.com/category/argentina/" class="td-post-category">Argentina</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.papcordoba.com/dietrich-y-los-pilotos-hablaron-sobre-la-salida-de-costantini/" rel="bookmark" title="Dietrich y los pilotos hablaron sobre la salida de Costantini">Dietrich y los pilotos hablaron sobre la salida de Costantini</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.papcordoba.com/odebrecht-culpable-de-soborno/" rel="bookmark" title="Odebrecht se declara culpable en caso millonario de soborno"><img width="218" height="150" class="entry-thumb" src="https://d1li4agbr6jj4z.cloudfront.net/wp-content/uploads/2016/12/22110117/odebrecht-218x150.jpg" alt="" title="Odebrecht se declara culpable en caso millonario de soborno"/></a></div>                <a href="https://www.papcordoba.com/category/argentina/" class="td-post-category">Argentina</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.papcordoba.com/odebrecht-culpable-de-soborno/" rel="bookmark" title="Odebrecht se declara culpable en caso millonario de soborno">Odebrecht se declara culpable en caso millonario de soborno</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.papcordoba.com/china-quiere-seguir-adelante-con-las-dos-represas-de-santa-cruz/" rel="bookmark" title="China quiere seguir adelante con las dos represas de Santa Cruz"><img width="218" height="150" class="entry-thumb" src="https://d1li4agbr6jj4z.cloudfront.net/wp-content/uploads/2016/12/22104905/represas-218x150.jpg" alt="" title="China quiere seguir adelante con las dos represas de Santa Cruz"/></a></div>                <a href="https://www.papcordoba.com/category/argentina/" class="td-post-category">Argentina</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.papcordoba.com/china-quiere-seguir-adelante-con-las-dos-represas-de-santa-cruz/" rel="bookmark" title="China quiere seguir adelante con las dos represas de Santa Cruz">China quiere seguir adelante con las dos represas de Santa Cruz</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.papcordoba.com/senado-aprobo-la-reforma-ganancias/" rel="bookmark" title="El Senado aprobó la reforma a la ley de Ganancias"><img width="218" height="150" class="entry-thumb" src="https://d1li4agbr6jj4z.cloudfront.net/wp-content/uploads/2016/12/21165146/senado-1-218x150.jpg" alt="" title="El Senado aprobó la reforma a la ley de Ganancias"/></a></div>                <a href="https://www.papcordoba.com/category/argentina/" class="td-post-category">Argentina</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.papcordoba.com/senado-aprobo-la-reforma-ganancias/" rel="bookmark" title="El Senado aprobó la reforma a la ley de Ganancias">El Senado aprobó la reforma a la ley de Ganancias</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.papcordoba.com/isela-costantini-aerolineas-argentinas/" rel="bookmark" title="Isela Costantini dejó su cargo en Aerolíneas Argentinas"><img width="218" height="150" class="entry-thumb" src="https://d1li4agbr6jj4z.cloudfront.net/wp-content/uploads/2016/12/21144438/isela-218x150.jpg" alt="" title="Isela Costantini dejó su cargo en Aerolíneas Argentinas"/></a></div>                <a href="https://www.papcordoba.com/category/argentina/" class="td-post-category">Argentina</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.papcordoba.com/isela-costantini-aerolineas-argentinas/" rel="bookmark" title="Isela Costantini dejó su cargo en Aerolíneas Argentinas">Isela Costantini dejó su cargo en Aerolíneas Argentinas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_585bec86a3bb0" data-td_block_id="td_uid_14_585bec86a3bb0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_585bec86a3bb0" data-td_block_id="td_uid_14_585bec86a3bb0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-42"><a href="#internacionales">Internacionales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_585bec86a6b25_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_585bec86a6b25" ><script>var block_td_uid_15_585bec86a6b25 = new tdBlock();
block_td_uid_15_585bec86a6b25.id = "td_uid_15_585bec86a6b25";
block_td_uid_15_585bec86a6b25.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"102839","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_15_585bec86a6b25_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_585bec86a6b25.td_column_number = "3";
block_td_uid_15_585bec86a6b25.block_type = "td_block_mega_menu";
block_td_uid_15_585bec86a6b25.post_count = "5";
block_td_uid_15_585bec86a6b25.found_posts = "679";
block_td_uid_15_585bec86a6b25.header_color = "";
block_td_uid_15_585bec86a6b25.ajax_pagination_infinite_stop = "";
block_td_uid_15_585bec86a6b25.max_num_pages = "136";
tdBlocksArray.push(block_td_uid_15_585bec86a6b25);
</script><div id=td_uid_15_585bec86a6b25 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.papcordoba.com/odebrecht-culpable-de-soborno/" rel="bookmark" title="Odebrecht se declara culpable en caso millonario de soborno"><img width="218" height="150" class="entry-thumb" src="https://d1li4agbr6jj4z.cloudfront.net/wp-content/uploads/2016/12/22110117/odebrecht-218x150.jpg" alt="" title="Odebrecht se declara culpable en caso millonario de soborno"/></a></div>                <a href="https://www.papcordoba.com/category/argentina/" class="td-post-category">Argentina</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.papcordoba.com/odebrecht-culpable-de-soborno/" rel="bookmark" title="Odebrecht se declara culpable en caso millonario de soborno">Odebrecht se declara culpable en caso millonario de soborno</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.papcordoba.com/vaticano-varios-cardenales-se-oponen-las-reformas-del-papa/" rel="bookmark" title="Vaticano: Varios cardenales se oponen a las reformas del Papa"><img width="218" height="150" class="entry-thumb" src="https://d1li4agbr6jj4z.cloudfront.net/wp-content/uploads/2016/12/22092640/papa-francisco-1-218x150.jpg" alt="" title="Vaticano: Varios cardenales se oponen a las reformas del Papa"/></a></div>                <a href="https://www.papcordoba.com/category/internacionales/" class="td-post-category">INTERNACIONALES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.papcordoba.com/vaticano-varios-cardenales-se-oponen-las-reformas-del-papa/" rel="bookmark" title="Vaticano: Varios cardenales se oponen a las reformas del Papa">Vaticano: Varios cardenales se oponen a las reformas del Papa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.papcordoba.com/dos-millones-de-personas-se-alojaran-traves-de-airbnb-para-fin-de-ano/" rel="bookmark" title="Dos millones de personas se alojarán a través de Airbnb para Fin de Año"><img width="218" height="150" class="entry-thumb" src="https://d1li4agbr6jj4z.cloudfront.net/wp-content/uploads/2016/12/21110142/airbnb-218x150.jpg" alt="" title="Dos millones de personas se alojarán a través de Airbnb para Fin de Año"/></a></div>                <a href="https://www.papcordoba.com/category/internacionales/" class="td-post-category">INTERNACIONALES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.papcordoba.com/dos-millones-de-personas-se-alojaran-traves-de-airbnb-para-fin-de-ano/" rel="bookmark" title="Dos millones de personas se alojarán a través de Airbnb para Fin de Año">Dos millones de personas se alojarán a través de Airbnb para&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.papcordoba.com/alcalde-berlin-alerta-atentado/" rel="bookmark" title="El alcalde de Berlín pide a estar &#8220;alerta&#8221; y sin miedo tras el atentado"><img width="218" height="150" class="entry-thumb" src="https://d1li4agbr6jj4z.cloudfront.net/wp-content/uploads/2016/12/21093013/atentado-berl%C3%ADn-218x150.jpg" alt="" title="El alcalde de Berlín pide a estar &#8220;alerta&#8221; y sin miedo tras el atentado"/></a></div>                <a href="https://www.papcordoba.com/category/general/" class="td-post-category">GENERAL</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.papcordoba.com/alcalde-berlin-alerta-atentado/" rel="bookmark" title="El alcalde de Berlín pide a estar &#8220;alerta&#8221; y sin miedo tras el atentado">El alcalde de Berlín pide a estar &#8220;alerta&#8221; y sin miedo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.papcordoba.com/que-es-jarvis-el-nuevo-proyecto-de-mark-zuckerberg/" rel="bookmark" title="Qué es Jarvis, el nuevo proyecto de Mark Zuckerberg"><img width="218" height="131" class="entry-thumb" src="https://www.papcordoba.com/wp-content/uploads/2015/02/26-Mark.jpg" alt="" title="Qué es Jarvis, el nuevo proyecto de Mark Zuckerberg"/></a></div>                <a href="https://www.papcordoba.com/category/internacionales/" class="td-post-category">INTERNACIONALES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.papcordoba.com/que-es-jarvis-el-nuevo-proyecto-de-mark-zuckerberg/" rel="bookmark" title="Qué es Jarvis, el nuevo proyecto de Mark Zuckerberg">Qué es Jarvis, el nuevo proyecto de Mark Zuckerberg</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_585bec86a6b25" data-td_block_id="td_uid_15_585bec86a6b25"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_585bec86a6b25" data-td_block_id="td_uid_15_585bec86a6b25"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.papcordoba.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.papcordoba.com/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en SOCIALES &amp;amp; NEWS" class="entry-crumb" itemprop="url" href="https://www.papcordoba.com/category/sociales-news/"><span itemprop="title">SOCIALES &amp; NEWS</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "¿Porqué es tan difícil emprender en Argentina?"><meta itemprop="url" content = "https://www.papcordoba.com/porque-es-tan-dificil-emprender-en-argentina/">¿Porqué es tan difícil emprender en Argentina?</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-206181" class="post-206181 post type-post status-publish format-standard has-post-thumbnail hentry category-sociales-news category-tecnologia-guias" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.papcordoba.com/category/sociales-news/">SOCIALES &amp; NEWS</a></li><li class="entry-category"><a  href="https://www.papcordoba.com/category/guias/">GUÍAS</a></li><li class="entry-category"><a  href="https://www.papcordoba.com/category/guias/tecnologia-guias/">TECNOLOGÍA</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">¿Porqué es tan difícil emprender en Argentina?</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.papcordoba.com/author/aferroni/">Augusto Ferroni</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-21T17:17:30+00:00" >21 diciembre, 2016</time></span>                    <div class="td-post-comments"><a href="https://www.papcordoba.com/porque-es-tan-dificil-emprender-en-argentina/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.papcordoba.com%2Fporque-es-tan-dificil-emprender-en-argentina%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%C2%BFPorqu%C3%A9+es+tan+dif%C3%ADcil+emprender+en+Argentina%3F&url=https%3A%2F%2Fwww.papcordoba.com%2Fporque-es-tan-dificil-emprender-en-argentina%2F&via=puntoapuntocba"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.papcordoba.com/porque-es-tan-dificil-emprender-en-argentina/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.papcordoba.com/porque-es-tan-dificil-emprender-en-argentina/&amp;media=https://d1li4agbr6jj4z.cloudfront.net/wp-content/uploads/2016/12/21171657/Emprender.jpg&description=%C2%BFPorqu%C3%A9+es+tan+dif%C3%ADcil+emprender+en+Argentina%3F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%C2%BFPorqu%C3%A9+es+tan+dif%C3%ADcil+emprender+en+Argentina%3F%20-%20https%3A%2F%2Fwww.papcordoba.com%2Fporque-es-tan-dificil-emprender-en-argentina%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://d1li4agbr6jj4z.cloudfront.net/wp-content/uploads/2016/12/21171657/Emprender.jpg" data-caption=""><img width="696" height="375" class="entry-thumb td-modal-image" src="https://d1li4agbr6jj4z.cloudfront.net/wp-content/uploads/2016/12/21171657/Emprender-696x375.jpg" alt="" title="emprender"/></a></div>
        <h2>Solange Massa, investigadora del MIT</h2>
<p>Creó un hígado en un chip. Permitirá, por ejemplo, sustituir las pruebas que se realizan en animales para estudiar la toxicidad de fármacos.</p>
<p>“Emprender nunca es sencillo. Viene con riesgo y tomas de decisión constantes. Tener una visión a mediano o largo plazo te va manteniendo a flote. A escala mundial hay financiamiento si es que tu proyecto tiene un buen modelo de negocios. También, una de las cosas más difíciles es poder balancear los días buenos y los días malos”, dice.</p>
<p>&nbsp;</p>
<h2>Francisco Colombatti, Molinos Agro</h2>
<p>Produjo una modalidad de tratamiento de la harina de soja que es más barata, fiable y segura.</p>
<p>“Para el caso puntual de los emprendimientos tecnológicos, tenemos que comenzar a incorporar más incubadoras y lugares que faciliten este tipo de desarrollos. Hoy muchos de estos espacios se desarrollan dentro de las universidades, y de esta forma restringen el acceso. Además, necesitamos que haya más emprendedores; el hecho de tener masa crítica sería muy beneficioso”, explica.</p>
<p>&nbsp;</p>
<div>
<figure class="image"><img title="" src="http://www.infotechnology.com/export/sites/revistait/img/online/2016/12/21/cteavbjxeaak_fm.jpg_502737442.jpg" alt="" hspace="5" vspace="5" data-height="433" data-width="650" /><br />
<figcaption>Los 35 ganadores del premio “Innovadores menores de 35 años de Argentina y Uruguay” del MIT Technology Review. (Foto: Twitter, @SolangeMassa)</figcaption>
</figure>
</div>
<p>&nbsp;</p>
<h2>Fernando Derossi, Agrozone</h2>
<p>Lidera el proyecto basado en el uso de Big Data para procesar imágenes y, así, aumentar la productividad de la agricultura.</p>
<p>“Dependiendo del sector en el que uno emprenda tiene diferentes adversidades, pero una común a todos es la gran incertidumbre y volatilidad. Desde problemas que pueden estar relacionados a regulaciones, al mercado, al equipo que uno lidera o, simplemente, a procesos administrativos. Todo conspira para absorber energía y tiempo del emprendedor. Evitarlo no tiene sentido; hay que encararlos de frente”, detalla.</p>
<p>&nbsp;</p>
<h2>Guido Vilariño, DemocracyOS</h2>
<p>Es parte de una plataforma orientada a impulsar el compromiso de los ciudadanos y la participación democrática a través de Internet.</p>
<p>“Falta infraestructura de mercado. No es igual emprender en América latina que en Silicon Valley, Tel-Aviv o Berlín, en cuanto a acceso a tecnología y retornos de inversión. Además, “smart money” o capital inteligente no abunda en la región, hay pocos inversores ángeles más allá de incubadoras como NXTP Labs o Wayra. Y, también, los inversores deberían ser conductores experimentados que aconsejen qué no hacer,” comenta.</p>
<p>Fuente: Infotechnology</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">COMPARTIR</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.papcordoba.com%2Fporque-es-tan-dificil-emprender-en-argentina%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%C2%BFPorqu%C3%A9+es+tan+dif%C3%ADcil+emprender+en+Argentina%3F&url=https%3A%2F%2Fwww.papcordoba.com%2Fporque-es-tan-dificil-emprender-en-argentina%2F&via=puntoapuntocba"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.papcordoba.com/porque-es-tan-dificil-emprender-en-argentina/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.papcordoba.com/porque-es-tan-dificil-emprender-en-argentina/&amp;media=https://d1li4agbr6jj4z.cloudfront.net/wp-content/uploads/2016/12/21171657/Emprender.jpg&description=%C2%BFPorqu%C3%A9+es+tan+dif%C3%ADcil+emprender+en+Argentina%3F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%C2%BFPorqu%C3%A9+es+tan+dif%C3%ADcil+emprender+en+Argentina%3F%20-%20https%3A%2F%2Fwww.papcordoba.com%2Fporque-es-tan-dificil-emprender-en-argentina%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.papcordoba.com/senado-aprobo-la-reforma-ganancias/">El Senado aprobó la reforma a la ley de Ganancias</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.papcordoba.com/banuelos-queremos-recuperarnos-de-la-caida-turistica-del-ano-pasado/">Bañuelos: “queremos recuperarnos de la caída turística del año pasado”</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.papcordoba.com/author/aferroni/"><img src="https://www.papcordoba.com/wp-content/uploads/2016/12/IMG_20161214_161652-150x150.jpg" width="96" height="96" alt="Augusto Ferroni" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.papcordoba.com/author/aferroni/">Augusto Ferroni</a></span></div><div class="td-author-url"><a href="http://www.papcordoba.com">http://www.papcordoba.com</a></div><div class="td-author-description">Augusto Ferroni
Redacción Punto a Punto
Contacto: 0351 - 157616524
Av. Rafael Núñez 4504, Cerro de las Rosas, Córdoba</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Augusto Ferroni"></span><meta itemprop="datePublished" content="2016-12-21T17:17:30+00:00"><meta itemprop="dateModified" content="2016-12-21T17:17:30+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.papcordoba.com/porque-es-tan-dificil-emprender-en-argentina/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.papcordoba.com/wp-content/uploads/2016/10/pap_logo_desktop-1-300x82.png"></span><meta itemprop="name" content="Punto a Punto Diario"></span><meta itemprop="headline " content="¿Porqué es tan difícil emprender en Argentina?"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d1li4agbr6jj4z.cloudfront.net/wp-content/uploads/2016/12/21171657/Emprender.jpg"><meta itemprop="width" content="875"><meta itemprop="height" content="471"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_16_585bec86ac7b8_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_16_585bec86ac7b8" ><script>var block_td_uid_16_585bec86ac7b8 = new tdBlock();
block_td_uid_16_585bec86ac7b8.id = "td_uid_16_585bec86ac7b8";
block_td_uid_16_585bec86ac7b8.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_16_585bec86ac7b8_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":206181,"live_filter_cur_post_author":"1695"}';
block_td_uid_16_585bec86ac7b8.td_column_number = "3";
block_td_uid_16_585bec86ac7b8.block_type = "td_block_related_posts";
block_td_uid_16_585bec86ac7b8.post_count = "6";
block_td_uid_16_585bec86ac7b8.found_posts = "158";
block_td_uid_16_585bec86ac7b8.header_color = "";
block_td_uid_16_585bec86ac7b8.ajax_pagination_infinite_stop = "";
block_td_uid_16_585bec86ac7b8.max_num_pages = "27";
tdBlocksArray.push(block_td_uid_16_585bec86ac7b8);
</script><h4 class="td-related-title"><a id="td_uid_17_585bec86ae4b4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_16_585bec86ac7b8" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_18_585bec86ae552" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_16_585bec86ac7b8" href="#">MÁS DEL AUTOR</a></h4><div id=td_uid_16_585bec86ac7b8 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.papcordoba.com/blackberry-perdio-us-117-millones-en-el-tercer-trimeste/" rel="bookmark" title="BlackBerry perdió US$ 117 millones en el tercer trimestre"><img width="218" height="150" class="entry-thumb" src="https://d1li4agbr6jj4z.cloudfront.net/wp-content/uploads/2016/12/21161318/BlackBerry-218x150.jpg" alt="" title="BlackBerry perdió US$ 117 millones en el tercer trimestre"/></a></div>                <a href="https://www.papcordoba.com/category/sociales-news/" class="td-post-category">SOCIALES &amp; NEWS</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.papcordoba.com/blackberry-perdio-us-117-millones-en-el-tercer-trimeste/" rel="bookmark" title="BlackBerry perdió US$ 117 millones en el tercer trimestre">BlackBerry perdió US$ 117 millones en el tercer trimestre</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.papcordoba.com/los-argentinos-los-mas-infieles-del-2016/" rel="bookmark" title="Los argentinos, los más infieles del 2016 según una encuesta"><img width="218" height="150" class="entry-thumb" src="https://d1li4agbr6jj4z.cloudfront.net/wp-content/uploads/2016/12/21154701/Infidelidad-218x150.jpg" alt="" title="Los argentinos, los más infieles del 2016 según una encuesta"/></a></div>                <a href="https://www.papcordoba.com/category/sociales-news/" class="td-post-category">SOCIALES &amp; NEWS</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.papcordoba.com/los-argentinos-los-mas-infieles-del-2016/" rel="bookmark" title="Los argentinos, los más infieles del 2016 según una encuesta">Los argentinos, los más infieles del 2016 según una encuesta</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.papcordoba.com/dos-millones-de-personas-se-alojaran-traves-de-airbnb-para-fin-de-ano/" rel="bookmark" title="Dos millones de personas se alojarán a través de Airbnb para Fin de Año"><img width="218" height="150" class="entry-thumb" src="https://d1li4agbr6jj4z.cloudfront.net/wp-content/uploads/2016/12/21110142/airbnb-218x150.jpg" alt="" title="Dos millones de personas se alojarán a través de Airbnb para Fin de Año"/></a></div>                <a href="https://www.papcordoba.com/category/internacionales/" class="td-post-category">INTERNACIONALES</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.papcordoba.com/dos-millones-de-personas-se-alojaran-traves-de-airbnb-para-fin-de-ano/" rel="bookmark" title="Dos millones de personas se alojarán a través de Airbnb para Fin de Año">Dos millones de personas se alojarán a través de Airbnb para Fin de Año</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.papcordoba.com/centros-de-ski-unicos-los-secretos-de-europa/" rel="bookmark" title="Centros de ski únicos, los secretos mejor guardados de Europa"><img width="218" height="150" class="entry-thumb" src="https://d1li4agbr6jj4z.cloudfront.net/wp-content/uploads/2016/12/20155558/Ski-218x150.jpg" alt="" title="Centros de ski únicos, los secretos mejor guardados de Europa"/></a></div>                <a href="https://www.papcordoba.com/category/micrositios/bonvivir/" class="td-post-category">BONVIVIR</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.papcordoba.com/centros-de-ski-unicos-los-secretos-de-europa/" rel="bookmark" title="Centros de ski únicos, los secretos mejor guardados de Europa">Centros de ski únicos, los secretos mejor guardados de Europa</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.papcordoba.com/multimillonarios-tech-crean-fondo-para-energia-renovable/" rel="bookmark" title="Multimillonarios tech crean fondo para energía renovable"><img width="218" height="150" class="entry-thumb" src="https://d1li4agbr6jj4z.cloudfront.net/wp-content/uploads/2016/12/20144611/Bill-Gates-218x150.jpg" alt="" title="Multimillonarios tech crean fondo para energía renovable"/></a></div>                <a href="https://www.papcordoba.com/category/sociales-news/" class="td-post-category">SOCIALES &amp; NEWS</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.papcordoba.com/multimillonarios-tech-crean-fondo-para-energia-renovable/" rel="bookmark" title="Multimillonarios tech crean fondo para energía renovable">Multimillonarios tech crean fondo para energía renovable</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.papcordoba.com/uber-perdio-us-22-mil-millones-en-tan-solo-nueve-meses/" rel="bookmark" title="Uber perdió US$ 2,2 mil millones en sólo nueve meses"><img width="218" height="150" class="entry-thumb" src="https://d1li4agbr6jj4z.cloudfront.net/wp-content/uploads/2016/12/20143444/Uber-218x150.jpg" alt="" title="Uber perdió US$ 2,2 mil millones en sólo nueve meses"/></a></div>                <a href="https://www.papcordoba.com/category/sociales-news/" class="td-post-category">SOCIALES &amp; NEWS</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.papcordoba.com/uber-perdio-us-22-mil-millones-en-tan-solo-nueve-meses/" rel="bookmark" title="Uber perdió US$ 2,2 mil millones en sólo nueve meses">Uber perdió US$ 2,2 mil millones en sólo nueve meses</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_585bec86ac7b8" data-td_block_id="td_uid_16_585bec86ac7b8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_585bec86ac7b8" data-td_block_id="td_uid_16_585bec86ac7b8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/porque-es-tan-dificil-emprender-en-argentina/#respond" style="display:none;">Cancelar respuesta</a></small></h3>				<form action="https://www.papcordoba.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='206181' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="86dff4946d" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="80"/></p>				</form>
					</div><!-- #respond -->
		    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_19_585bec86b1628_rand td-social-style8 td-social-boxed td-social-font-icons td-pb-border-top"><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">15,640</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/puntoapuntocordoba" target="_blank">Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">13,138</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="http://instagram.com/puntoapuntook#" target="_blank">Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">15,147</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/@puntoapuntocba" target="_blank">Seguir</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block --><aside class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><div class="td_block_wrap td_block_21 td_block_widget td_uid_20_585bec86b1a46_rand td-pb-border-top"  data-td-block-uid="td_uid_20_585bec86b1a46" ><script>var block_td_uid_20_585bec86b1a46 = new tdBlock();
block_td_uid_20_585bec86b1a46.id = "td_uid_20_585bec86b1a46";
block_td_uid_20_585bec86b1a46.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u00daltimos Art\u00edculos","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_20_585bec86b1a46_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_20_585bec86b1a46.td_column_number = "1";
block_td_uid_20_585bec86b1a46.block_type = "td_block_21";
block_td_uid_20_585bec86b1a46.post_count = "3";
block_td_uid_20_585bec86b1a46.found_posts = "27649";
block_td_uid_20_585bec86b1a46.header_color = "#";
block_td_uid_20_585bec86b1a46.ajax_pagination_infinite_stop = "";
block_td_uid_20_585bec86b1a46.max_num_pages = "9217";
tdBlocksArray.push(block_td_uid_20_585bec86b1a46);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Últimos Artículos</span></h4></div><div id=td_uid_20_585bec86b1a46 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.papcordoba.com/dietrich-y-los-pilotos-hablaron-sobre-la-salida-de-costantini/" rel="bookmark" title="Dietrich y los pilotos hablaron sobre la salida de Costantini"><img width="150" height="150" class="entry-thumb" src="https://d1li4agbr6jj4z.cloudfront.net/wp-content/uploads/2016/12/22115602/costantini_dietrich-150x150.jpg" alt="" title="Dietrich y los pilotos hablaron sobre la salida de Costantini"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.papcordoba.com/dietrich-y-los-pilotos-hablaron-sobre-la-salida-de-costantini/" rel="bookmark" title="Dietrich y los pilotos hablaron sobre la salida de Costantini">Dietrich y los pilotos hablaron sobre la salida de Costantini</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://www.papcordoba.com/category/argentina/" class="td-post-category">Argentina</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-22T11:56:13+00:00" >22 diciembre, 2016</time></span>                                    </div>

                <div class="td-excerpt">
                    El ministro de Transporte, Guillermo Dietrich, afirmó que la salida de Isela Costantini de la conducción de Aerolíneas Argentinas “fue de común acuerdo” y...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.papcordoba.com/fetap-abre-el-paraguas-no-pagaran-bono-y-se-viene-paro-de-aoita/" rel="bookmark" title="Fetap abre el paraguas: no pagará bono y se viene paro de Aoita"><img width="150" height="150" class="entry-thumb" src="https://d1li4agbr6jj4z.cloudfront.net/wp-content/uploads/2016/12/22114900/Fetap-150x150.jpg" alt="" title="Fetap abre el paraguas: no pagará bono y se viene paro de Aoita"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.papcordoba.com/fetap-abre-el-paraguas-no-pagaran-bono-y-se-viene-paro-de-aoita/" rel="bookmark" title="Fetap abre el paraguas: no pagará bono y se viene paro de Aoita">Fetap abre el paraguas: no pagará bono y se viene paro de Aoita</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://www.papcordoba.com/category/cordoba/" class="td-post-category">Cordoba</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-22T11:49:27+00:00" >22 diciembre, 2016</time></span>                                    </div>

                <div class="td-excerpt">
                    La Federación de Empresas de Transporte (Fetap) advirtió por medio de un comunicado sobre la imposibilidad de abonar el bono de fin de año...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.papcordoba.com/odebrecht-culpable-de-soborno/" rel="bookmark" title="Odebrecht se declara culpable en caso millonario de soborno"><img width="150" height="150" class="entry-thumb" src="https://d1li4agbr6jj4z.cloudfront.net/wp-content/uploads/2016/12/22110117/odebrecht-150x150.jpg" alt="" title="Odebrecht se declara culpable en caso millonario de soborno"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.papcordoba.com/odebrecht-culpable-de-soborno/" rel="bookmark" title="Odebrecht se declara culpable en caso millonario de soborno">Odebrecht se declara culpable en caso millonario de soborno</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://www.papcordoba.com/category/argentina/" class="td-post-category">Argentina</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-22T11:12:10+00:00" >22 diciembre, 2016</time></span>                                    </div>

                <div class="td-excerpt">
                    La brasileña Odebrecht anunció hoy que firmó acuerdos por los que se comprometió a pagar multas sumadas por 6.959,4 millones de reales (unos 2.047...                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.papcordoba.com/"><img class="td-retina-data" src="https://www.papcordoba.com/wp-content/uploads/2016/10/pap_logo_footer_sm.png" data-retina="https://www.papcordoba.com/wp-content/uploads/2016/10/pap_logo_footer-300x103.png" alt="Punto a Punto Logo" title="Punto a Punto"/></a></div><div class="footer-text-wrap">El diario que te brinda las noticias más destacadas del ámbito local, nacional e internacional, información a un click de distancia.</div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/puntoapuntook" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/puntoapuntook" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/puntoapuntocba" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCGNBMcVTUIUAOpsidli3lkQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
</div><!--close td-outer-wrap-->

	<div style="display:none">
	<div class="grofile-hash-map-d41d8cd98f00b204e9800998ecf8427e">
	</div>
	<div class="grofile-hash-map-303602e3513c61f8db2d010bf2896a66">
	</div>
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.papcordoba.com/dietrich-y-los-pilotos-hablaron-sobre-la-salida-de-costantini/" rel="bookmark" title="Dietrich y los pilotos hablaron sobre la salida de Costantini"><img width="100" height="70" class="entry-thumb" src="https://d1li4agbr6jj4z.cloudfront.net/wp-content/uploads/2016/12/22115602/costantini_dietrich-100x70.jpg" alt="" title="Dietrich y los pilotos hablaron sobre la salida de Costantini"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.papcordoba.com/dietrich-y-los-pilotos-hablaron-sobre-la-salida-de-costantini/" rel="bookmark" title="Dietrich y los pilotos hablaron sobre la salida de Costantini">Dietrich y los pilotos hablaron sobre la salida de Costantini</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-22T11:56:13+00:00" >22 diciembre, 2016</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.papcordoba.com/fetap-abre-el-paraguas-no-pagaran-bono-y-se-viene-paro-de-aoita/" rel="bookmark" title="Fetap abre el paraguas: no pagará bono y se viene paro de Aoita"><img width="100" height="70" class="entry-thumb" src="https://d1li4agbr6jj4z.cloudfront.net/wp-content/uploads/2016/12/22114900/Fetap-100x70.jpg" alt="" title="Fetap abre el paraguas: no pagará bono y se viene paro de Aoita"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.papcordoba.com/fetap-abre-el-paraguas-no-pagaran-bono-y-se-viene-paro-de-aoita/" rel="bookmark" title="Fetap abre el paraguas: no pagará bono y se viene paro de Aoita">Fetap abre el paraguas: no pagará bono y se viene paro...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-22T11:49:27+00:00" >22 diciembre, 2016</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.papcordoba.com/odebrecht-culpable-de-soborno/" rel="bookmark" title="Odebrecht se declara culpable en caso millonario de soborno"><img width="100" height="70" class="entry-thumb" src="https://d1li4agbr6jj4z.cloudfront.net/wp-content/uploads/2016/12/22110117/odebrecht-100x70.jpg" alt="" title="Odebrecht se declara culpable en caso millonario de soborno"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.papcordoba.com/odebrecht-culpable-de-soborno/" rel="bookmark" title="Odebrecht se declara culpable en caso millonario de soborno">Odebrecht se declara culpable en caso millonario de soborno</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-22T11:12:10+00:00" >22 diciembre, 2016</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        
        uid: 585bec86c73fb
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
#menu-td-demo-header-menu-1 > li.menu-item.menu-item-type-custom.menu-item-object-custom.td-menu-item.td-normal-menu.menu-item-125513  > a {
    font-weight: bold;
    color: gold;
}

.bannerLateral {
    margin: 100px 2px 0px 0px; 
    width: 160px;
    display: inline;    
    padding: 1% 0 0; 
    position: fixed; 
    right: 0; 
    top: 0;
   z-index: 9999999;
}

.bannerLateral > input {
    background-color: #e0e0e0;
    border: none;
    color: #909090;
    font-size: 9px;
    font-weight: 700;
    padding: 9px 0;
    text-transform: uppercase;
    width: 100%;
 }

@media (max-width: 1200px) {
    .bannerLateral, .bannerLateral > input{
        display:none;
    }
}

/* 
Edition Combo
*/
#cmbEdition {
    margin-right:  20px;
}

.td-social-style-2 .td-icon-font:after {
    border:none;
    background-color:transparent;
    opacity:1;
}

.footer-text-wrap{
    margin-top:20px;
    margin-bottom:20px;
}

.g-5, .g-6, .g-8, .g-9, .g-11 {
    max-width:100%;
    text-align:center;
}

.td-default-sharing .td-social-pinterest, .td-default-sharing .td-social-google{
    display:none;
}

.vc_images_carousel .vc_carousel-indicators{
    top:100%;
}

.td-post-comments{
    display:none;
}

.td-post-sub-title{
    color:#444;
}

.vc_btn3, .vc_btn3-color-orange, .vc_btn3-style-modern{
    background-color:#ed8e22;
}

.td_block_wrap{
    margin-bottom:3px;
}





/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-magazine {
    margin-left: -160px;
}
}
</style>

<div class="td-container"><script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?sensor=false"></script> 
</div><script type="text/javascript">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</script><script type='text/javascript' src='https://www.papcordoba.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.papcordoba.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.papcordoba.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.papcordoba.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.papcordoba.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651'></script>
<script type='text/javascript' src='https://www.papcordoba.com/wp-content/plugins/poll-plugin/public/assets/js/vendors/chartjs_new.js?ver=1.7.4'></script>
<script type='text/javascript' src='https://www.papcordoba.com/wp-content/plugins/poll-plugin/public/assets/js/app/legend.js?ver=1.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/www.papcordoba.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.papcordoba.com/wp-content/plugins/poll-plugin/public/assets/js/app/poll.js?ver=1.7.4'></script>
<script type='text/javascript' src='https://www.papcordoba.com/wp-content/plugins/poll-plugin/public/assets/js/app/poll-init.js?ver=1.7.4'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2016Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.papcordoba.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.papcordoba.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.3'></script>
<script type='text/javascript' src='https://www.papcordoba.com/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.papcordoba.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[206181]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.papcordoba.com/wp-content/themes/Newspaper-child/parts/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.papcordoba.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-3').gslider({ groupid: 3, speed: 20000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 20000 });
	jQuery('.g-5').gslider({ groupid: 5, speed: 20000 });
	jQuery('.g-6').gslider({ groupid: 6, speed: 20000 });
	jQuery('.g-8').gslider({ groupid: 8, speed: 20000 });
	jQuery('.g-10').gslider({ groupid: 10, speed: 15000 });
	jQuery('.g-14').gslider({ groupid: 14, speed: 15000 });
	jQuery('.g-15').gslider({ groupid: 15, speed: 6000 });
	jQuery('.g-16').gslider({ groupid: 16, speed: 6000 });
	jQuery('.g-18').gslider({ groupid: 18, speed: 6000 });
	jQuery('.g-19').gslider({ groupid: 19, speed: 6000 });
	jQuery('.g-20').gslider({ groupid: 20, speed: 6000 });
	jQuery('.g-21').gslider({ groupid: 21, speed: 6000 });
	jQuery('.g-22').gslider({ groupid: 22, speed: 6000 });
	jQuery('.g-23').gslider({ groupid: 23, speed: 6000 });
	jQuery('.g-24').gslider({ groupid: 24, speed: 6000 });
	jQuery('.g-25').gslider({ groupid: 25, speed: 6000 });
	jQuery('.g-26').gslider({ groupid: 26, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='https://stats.wp.com/e-201651.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'73696941',post:'206181',tz:'-3',srv:'www.papcordoba.com'} ]);
	_stq.push([ 'clickTrackerInit', '73696941', '206181' ]);
</script>

</body>
</html>